Security Bulletin: Na system IBM Flex System Manager (FSM) mają wpływ luki OpenSSL: (CVE-2014-0224, CVE-2014-3470) - Lenovo Support PL