Lenovo UPS Power Protector versión 01.52.007 y superior no se puede instalar en SLES 12 - Servidor Lenovo - Lenovo Support PE