Las máquinas virtuales que ejecutan WIN2008R2 o Solaris 10 (64Bit) pueden bloquearse: servidores de IBM - Lenovo Support PE