Boletín de seguridad: los patrones de configuración de IBM Flex System Manager (FSM) se ven afectados por la vulnerabilidad (CVE-2014-0897) - Lenovo Support PE