NMI o BSOD con Brocade 8 GB HBA con firmware son anteriores a la versión 3.1.0.0 - Servidores - Lenovo Support PE