UXSPI 4.40 informa un error en comparación con las versiones de firmware instaladas en VMware ESXi 4.1 - IBM System x - Lenovo Support PE