Lenovo UPS Power Protector versie 01.52.007 en hoger kan niet worden geïnstalleerd op SLES 12 - Lenovo Server - Lenovo Support NL