Versiecontrolefout treedt op bij gebruik van LXCA voor het updaten van Intel-netwerkfirmware Linux-pakket - Lenovo x86-servers - Lenovo Support NL