UpdateXpress Service Pack Installer (UXSPI) 9.21 detecteert de firmware- en BIOS versie van de Brocade-adapter niet op SUSE Linux Enterprise Server 10 (SLES 10) Service Pack 4 en Red Hat Enterprise Linux 5.7 - Lenovo x86-servers - Lenovo Support NL