Beveiligingsbulletin: IBM BladeCenter Advanced Management Module wordt beïnvloed door glibc-kwetsbaarheden (CVE-2015-1472, CVE-2013-7423, CVE-2014-7817 en CVE-2014-9402) - Lenovo Support NL