Beveiligingsbulletin: IBM BladeCenter Advanced Management Module wordt beïnvloed door de volgende OpenSSL-beveiligingslekken (CVE-2015-0209, CVE-2015-0286, CVE-2015-0287, CVE-2015-0288, CVE-2015-0289, CVE-2015- 0292 en CVE-2015-0293) - Lenovo Support NL