IBM UEFI wordt niet beïnvloed door de SSL v3.0-kwetsbaarheid (CVE-2014-3566) Flash (waarschuwing) - Lenovo Support NL