RHEL 6/7 x86_64: '/lib/ld-linux.so.2: slechte ELF-interpreter' installeert verschillende firmware-updates - IBM Systems - Lenovo Support NL