La configuración del nodo UPP v1.68/UPM v1.69 no se importa cuando se usa el navegador Firefox - IBM y Lenovo UPS - Lenovo Support MX