Boletín de seguridad: las vulnerabilidades en OpenSSL afectan al Módulo de administración integrada System x (IMM) (CVE-2015-0204) - Lenovo Support MX