Actualización incorrecta de UEFI debido a un error de comprobación de nivel mínimo: IBM System xy BladeCenter - Lenovo Support MX