L’outil LSA ne peut pas être installé sous Ubuntu - Lenovo Think System SR670 (7Y36, 7Y37) - LU