Security Bulletin: IBM BladeCenter Advanced Management Module is affected by PHP vulnerability (CVE-2014-3669) - Lenovo Support JP