La scansione di Nessus potrebbe mostrare che la versione di OpenSSH è precedente alla 7.5 - Lenovo Think Server - Lenovo Support IT