OneCLI mostra la versione non corrispondente per l'adattatore 10 GBase-T NetXtreme II Dual-Port in VMWARE 6.0 - Server Lenovo x86 - Lenovo Support IT