UpdateXpress Service Pack Installer (UXSPI) 9.21 non rileva il firmware della scheda Brocade e la versione del BIOS su SUSE Linux Enterprise Server 10 (SLES 10) Service Pack 4 e Red Hat Enterprise Linux 5.7 - Server Lenovo x86 - Lenovo Support IT