Bollettino di sicurezza: vulnerabilità multiple in OpenSSL influenzano Flex System FC3171 8Gb SAN Switch e Flex System FC3171 8Gb SAN Pass-thru - Lenovo Support IT