Bollettino sulla sicurezza: IBM BladeCenter Advanced Management Module è interessato dalla vulnerabilità di PHP (CVE-2014-3669) - Lenovo Support IT