ESXi 5.0 non è in grado di rilevare il driver megaraid_sas LSI2208 durante l'installazione - Server - Lenovo Support IT