Bollettino sulla sicurezza: le vulnerabilità in OpenSSL riguardano gli switch di rete Juniper EX Series venduti da IBM per l'utilizzo in prodotti IBM (CVE-2014-3569, CVE-2014-3570, CVE-2014-3572, CVE-2014-8275, CVE-2015-0204 , CVE-2015-0205) - Lenovo Support IT