Bollettino di sicurezza: IBM Flex System Manager (FSM) è influenzato dalle vulnerabilità di OpenSSL: (CVE-2014-0224, CVE-2014-3470) - Lenovo Support IT