Bizonyos Red Hat Linux meghajtók telepítési csomagjai nem telepíthetők a CentOS - Lenovo ThinkSystem egyenértékű verziója alatt - Lenovo Support HU