A BoMC v11.0 és az UXSPI 2.0.0 kényszerítheti a firmware leminősítését - a Lenovo és az IBM Server - Lenovo Support HU