A Nessus scan szerint az OpenSSH 7,5-nél korábbi verziója jelenhet meg - Lenovo Think Server - Lenovo Support HU