Az LXCA 1.2.1 vagy újabb verziója nem tudja kezelni a Lenovo alváztartó kapcsolókat verem üzemmódban - Lenovo alvázkezelő modul II - Lenovo Support HU