Biztonsági közlemény: Az OpenSSL biztonsági rései befolyásolják az IBM BladeCenter kapcsolókat (CVE-2015-1788, CVE-2015-1789, CVE-2015-1792) - Lenovo Support HU