A NetXtreme II 7.12.08_k3.12.28_4-2 illesztőprogram nem telepíthető "RPM már telepítve" üzenetben - Lenovo x86 kiszolgálók és IBM rendszerek - Lenovo Support HU