A ServeRAID M5100 sorozat: "A csatlakoztatott SuperCap 13-as verziójú verzióját nem támogatja ez a vezérlő" üzenet a firmware frissítése után - Lenovo x86 kiszolgálók és IBM rendszerek - Lenovo Support HU