Biztonsági közlemény: Az OpenSSL biztonsági rései befolyásolják az IBM alvázkezelő modult (CMM) (CVE-2014-3567) - Lenovo Support HU