A Red Hat Enterprise Linux 6.5 és a SUSE Linux Enterprise Server 12 tartalmazza az ACPI „Figyelmeztető” üzeneteit - a Lenovo Systems - Lenovo Support HU