Biztonsági közlemény: A glibc biztonsági rései befolyásolják az IBM Flex rendszerkezelőt (FSM): (CVE-2013-4332, CVE-2014-0475, CVE-2014-5119) - Lenovo Support HU