Az IBM UEFI nem érinti az SSL v3.0 sebezhetőséget (CVE-2014-3566) Flash (Alert) - Lenovo Support HU