Az ESXi 5.0 nem tudja észlelni az LSI2208 megaraid_sas illesztőprogramot a telepítés során - Szerverek - Lenovo Support HU