Az IBM ToolsCenter nem tudja kezelni az IBM testreszabott ESXi 4.1-et. Frissítés 2 az IMM2 kiszolgálókkal - IBM BladeCenter és System x - Lenovo Support HU