Az Toolscenter suite CLI 1.3.0 nem fut a kapcsolódó könyvtárban - Lenovo x86 szervereknél - HU