Az RHEL6.7 alatt helytelen az operációs rendszer telepítése előtt telepített iSCSI illesztőprogram verziója - HU