Biztonsági közlemény: Az OpenSSL biztonsági rése az IBM Flex rendszer hálózati kapcsolóit (CVE-2015-0286) érinti - HU