Biztonsági közlemény: Az OpenSSL biztonsági rései befolyásolják az IBM által az IBM termékekben értékesített Juniper EX sorozatú hálózati kapcsolókat (CVE-2014-3569, CVE-2014-3570, CVE-2014-3572, CVE-2014-8275, CVE-2015-0204 , CVE-2015-0205) - Lenovo Support HU