Biztonsági közlemény: A php számos sérülékenysége befolyásolja az IBM Flex rendszerkezelőt (FSM): (CVE-2014-3597, CVE-2014-4721 és CVE-2014-5459) - Lenovo Support HU