Biztonsági közlemény: A php több sérülékenysége befolyásolja az IBM Flex System Manager (FSM) alkalmazását: (CVE-2014-3668, CVE-2014-3669 és CVE-2014-3670) - HU