Biztonsági közlemény: Az IBM Flex System Manager (FSM) az OpenSSL biztonsági réseit érinti: (CVE-2014-0224, CVE-2014-3470) - Lenovo Support HU