Boletín de seguridad: IBM Flex System Manager (FSM) se ve afectado por las vulnerabilidades de OpenSSL: (CVE-2014-0224, CVE-2014-3470) - HN