將固件更新為7.8.x級 - Lenovo系統後,EN4093交換機升級許可證無法應用 - Lenovo Support HK