OneCLI signale que la version du package installé (Intel Package 1.1 ***. 0) n'est pas détectée, alors que FW a été correctement mis à jour - Lenovo et IBM System x3750 M4 - Lenovo Support FR