Bulletin de sécurité: Le module de gestion IBM BladeCenter Advanced est affecté par les vulnérabilités de libxml2 (CVE-2014-0191, CVE-2013-2877, CVE-2014-3660). - Lenovo Support FR